Apache-RewritingProxy

Errors

Apache-RewritingProxy-0.7 has the following 2 errors.

CategoryError
missing_prereqsHTML-Parser,HTTP-Cookies,URI,libwww-perl,mod_perl
use_warningsApache::RewritingProxy