Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Apache-Scriptor

Errors

Apache-Scriptor-1.21 has the following 5 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsCGI-WebOut
no_pod_errorsApache-Scriptor-1.21/Scriptor.pm -- Around line 336: Non-ASCII character seen before =encoding in 'òåêóùàÿ'. Assuming ISO8859-1
use_strictApache::Scriptor
use_warningsApache::Scriptor