Errors

consistent_version
0.01,0.02,1.00,1.01,1.02,1.03,1.04,1.10,1.54,1.93,2.12
prereq_matches_use
  • DBI
use_warnings
Apache::Session, Apache::Session::DB_File, Apache::Session::File, Apache::Session::Flex, Apache::Session::Generate::MD5, Apache::Session::Generate::ModUniqueId, Apache::Session::Generate::ModUsertrack, Apache::Session::Informix, Apache::Session::Lock::File, Apache::Session::Lock::MySQL, Apache::Session::Lock::Null, Apache::Session::Lock::Semaphore, Apache::Session::Lock::Sybase, Apache::Session::MySQL, Apache::Session::MySQL::NoLock, Apache::Session::Oracle, Apache::Session::Postgres, Apache::Session::Serialize::Base64, Apache::Session::Serialize::Storable, Apache::Session::Serialize::Sybase, Apache::Session::Serialize::UUEncode, Apache::Session::Store::DBI, Apache::Session::Store::DB_File, Apache::Session::Store::File, Apache::Session::Store::Informix, Apache::Session::Store::MySQL, Apache::Session::Store::Oracle, Apache::Session::Store::Postgres, Apache::Session::Store::Sybase, Apache::Session::Sybase