Errors

consistent_version
2.01,2.2
manifest_matches_dist
  • MANIFEST (12) does not match dist (11):
  • Duplicates in MANIFEST: README
no_invalid_versions
  • SessionX/Manager.pm: HASH(0x8065088)
  • SessionX/Store/File.pm: HASH(0x8064f98)
prereq_matches_use
  • Digest::MD5
  • Symbol
  • strict
  • vars
use_warnings
Apache::SessionX, Apache::SessionX::Generate::MD5, Apache::SessionX::Manager, Apache::SessionX::Store::File