Errors

consistent_version
0.01,0.02,1.00,1.40
manifest_matches_dist
  • MANIFEST (70) does not match dist (69):
  • Duplicates in MANIFEST: META.yml
use_strict
Bundle::ApacheTest
use_warnings
Apache::Test5005compat, Apache::TestMB, Apache::TestPerlDB, Bundle::ApacheTest