Errors

meta_yml_conforms_to_known_spec
'<undef>' for 'Apache::Test' is not a valid version. (requires -> Apache::Test) [Validation: 1.0];'<undef>' for 'Class::Data::Inheritable' is not a valid version. (requires -> Class::Data::Inheritable) [Validation: 1.0];'<undef>' for 'IO::File' is not a valid version. (requires -> IO::File) [Validation: 1.0];'<undef>' for 'IO::WrapTie' is not a valid version. (requires -> IO::WrapTie) [Validation: 1.0];'<undef>' for 'ex::override' is not a valid version. (requires -> ex::override) [Validation: 1.0]
no_unauthorized_packages
  • IO::WrapTie::Master
prereq_matches_use
  • APR::Brigade
  • APR::Bucket
  • APR::Const
  • APR::Socket
  • APR::Util
  • Apache::Connection
  • Apache::Filter