Errors

meta_yml_conforms_to_known_spec
'<undef>' for 'Cache::FileCache' is not a valid version. (requires -> Cache::FileCache) [Validation: 1.0];'<undef>' for 'Data::Dumper' is not a valid version. (requires -> Data::Dumper) [Validation: 1.0];'<undef>' for 'Image::Magick' is not a valid version. (requires -> Image::Magick) [Validation: 1.0];'<undef>' for 'LWP::Simple' is not a valid version. (requires -> LWP::Simple) [Validation: 1.0];'<undef>' for 'Net::UPnP' is not a valid version. (requires -> Net::UPnP) [Validation: 1.0];'<undef>' for 'SOAP::Lite' is not a valid version. (requires -> SOAP::Lite) [Validation: 1.0];'<undef>' for 'URI::Escape' is not a valid version. (requires -> URI::Escape) [Validation: 1.0];'<undef>' for 'XML::Simple' is not a valid version. (requires -> XML::Simple) [Validation: 1.0]
no_pod_errors
Apache-UpnpImgBrowser-0.01/UpnpImgBrowser.pm -- Around line 44: =over without closing =back Apache-UpnpImgBrowser-0.01/UpnpImgBrowser.pm -- Around line 44: =over without closing =back
use_warnings
Apache::UpnpImgBrowser