Apache-XBEL

Prerequisites

Apache-XBEL declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache1.26mod_perl-2.0.8105.71
Cwd0PathTools-3.47122.86
Digest::MD51.0Digest-MD5-2.53131.43
File::Basename0perl0.00
File::Copy0perl0.00
File::Spec0PathTools-3.47122.86
Memoize0Memoize-1.03117.14
XML::LibXML1.51XML-LibXML-2.0117134.29
XML::LibXSLT1.31XML-LibXSLT-1.92134.29