Apache-iTunes

Prerequisites

Apache-iTunes declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache::Constants0mod_perl-2.0.8105.71
Apache::FakeRequest0mod_perl-2.0.8105.71
Apache::Util0mod_perl-2.0.8105.71
Mac::iTunes0Mac-iTunes-1.22125.71
Test::Manifest1.14Test-Manifest-2.02134.29
Test::More0Test-Simple-1.001008128.57
Text::Template0Text-Template-1.46120.00