Apache2-ApacheMobileFilter

Errors

Apache2-ApacheMobileFilter-4.07 has the following 1 errors.

CategoryError
consistent_version4.06,4.07