Apache2-AuthColloquy

Prerequisites

Apache2-AuthColloquy declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache2::Access0mod_perl-2.0.8105.71
Apache2::Connection0mod_perl-2.0.8105.71
Apache2::Const0mod_perl-2.0.8105.71
Apache2::Log0mod_perl-2.0.8105.71
Apache2::RequestRec0mod_perl-2.0.8105.71
Apache2::RequestUtil0mod_perl-2.0.8105.71
Colloquy::Data1.02Colloquy-Data-1.15122.86
MD50MD5-2.03108.57
mod_perl20mod_perl-2.0.8105.71

Apache2-AuthColloquy declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test0Test-1.26117.14
Test::More0Test-Simple-1.001003128.57
Test::Pod0Test-Pod-1.48128.57
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.29