Apache2-AuthCookieDBImg

Prerequisites

Apache2-AuthCookieDBImg declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache2::AuthCookie0Apache-AuthCookie-3.22125.71
Apache2::Const0mod_perl-2.0.8105.71
Apache2::ServerUtil0mod_perl-2.0.8105.71
Apache::DBI0Apache-DBI-1.12125.71
Date::Calc0Date-Calc-6.3125.71
Digest::MD50Digest-MD5-2.53131.43