Apache2-AuthPAM

Prerequisites

Apache2-AuthPAM declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache2::Const0.13mod_perl-2.0.8105.71
Authen::PAM0.13Authen-PAM-0.16117.14