Apache2-AuthZLDAP

Prerequisites

Apache2-AuthZLDAP declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::LDAPS0perl-ldap-0.62115.63
Test::More0Test-Simple-1.001003131.25
mod_perl20mod_perl-2.0.8106.25