Apache2-AuthenDBMCache

Prerequisites

Apache2-AuthenDBMCache declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
APR::Table0mod_perl-2.0.8105.71
Apache2::Access0mod_perl-2.0.8105.71
Apache2::Const0mod_perl-2.0.8105.71
Apache2::Log0mod_perl-2.0.8105.71
Apache2::RequestRec0mod_perl-2.0.8105.71
Apache2::RequestUtil0mod_perl-2.0.8105.71
Carp0Carp-1.3301125.71
Digest::MD50Digest-MD5-2.53131.43
mod_perl20mod_perl-2.0.8105.71
strict0perl0.00