Apache2-AuthenSmb

Errors

Apache2-AuthenSmb-0.01 has the following 3 errors.

CategoryError
manifest_matches_dist["MANIFEST (6) does not match dist (7):","Missing in MANIFEST: test.pl~","Missing in Dist: "]
missing_prereqsApache-Htgroup,Authen-Smb,mod_perl
use_warningsApache2::AuthenSmb