Apache2-Autocomplete

Prerequisites

Apache2-Autocomplete declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache2::RequestRec0mod_perl-2.0.8105.71
JavaScript::Autocomplete::Backend0JavaScript-Autocomplete-Backend-0.10125.71