Apache2-ModProxyPerlHtml

Errors

Apache2-ModProxyPerlHtml-3.0 has the following 3 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
meta_yml_is_parsableCPAN::Meta::YAML failed to classify line ' IO::Uncompress::AnyInflate'
missing_prereqsmod_perl