Apache2-Mojo

Prerequisites

Apache2-Mojo declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mojo0.9Mojolicious-6.12128.57
mod_perl22.0mod_perl-2.0.9105.71