Apache2-POST200

Errors

Apache2-POST200-0.05 has the following 3 errors.

CategoryError
meta_yml_conforms_to_known_spec'<undef>' for 'Apache::Test' is not a valid version. (requires -> Apache::Test) [Validation: 1.0]
missing_build_prereqsDBD-SQLite,DBI
missing_prereqsCrypt-Blowfish,Crypt-CBC,DBI,Digest-CRC