Apache2-PodBrowser

Errors

Apache2-PodBrowser-0.08 has the following 3 errors.

CategoryError
missing_prereqsApache2-PodBrowser
no_invalid_versions{"lib/Apache2/PodBrowser.pm":{"Apache2::PodBrowser":"{our $VERSION = '0.08'}","Apache2::PodBrowser::DirectMode":"{our $VERSION = '0.08'}","Apache2::PodBrowser::Formatter":"{our $VERSION = '0.08'}"}}
use_warningsApache2::PodBrowser