Apache2-SOAP

Prerequisites

Apache2-SOAP declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
SOAP::Lite0SOAP-Lite-1.19122.86
mod_perl20mod_perl-2.0.9105.71