Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
APR::Table 0 mod_perl-2.0.9 2.0.9 -
Apache2::Connection 0 mod_perl-2.0.9 2.0.9 -
Apache2::Const 0 - - -
Apache2::Filter 0 mod_perl-2.0.9 2.0.9 -
Apache2::RequestRec 0 mod_perl-2.0.9 2.0.9 -
Apache2::RequestUtil 0 mod_perl-2.0.9 2.0.9 -
Apache2::SubRequest 0 mod_perl-2.0.9 2.0.9 -
CGI::Cookie 0 CGI-4.32 4.32 5.004050
deprecated 5.019007
removed 5.021000
Cache::FileBackend 0 Cache-Cache-1.08 1.08 -
Cache::Memcached 0 Cache-Memcached-1.30 1.30 -
File::Copy 0 perl-5.24.0 5.24.0 5.002000
IO::Uncompress::Unzip 0 IO-Compress-2.069 2.069 5.009004
Image::Resize 0 Image-Resize-0.5 0.5 -
LWP::Simple 0 libwww-perl-6.15 6.15 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000