Apache2-checkReferer

Prerequisites

Apache2-checkReferer declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache2::Connectionmod_perl-2.0.8105.71
Apache2::Constmod_perl-2.0.8105.71
Apache2::Logmod_perl-2.0.8105.71
Apache2::RequestRecmod_perl-2.0.8105.71
Apache2::RequestUtilmod_perl-2.0.8105.71
Test::MoreTest-Simple-1.001011122.86