App-CLI-Plugin-StackTrace

Prerequisites

App-CLI-Plugin-StackTrace declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
App::CLI::Extension1.2App-CLI-Extension-1.421128.13
Devel::StackTrace1Devel-StackTrace-1.34137.50

App-CLI-Plugin-StackTrace declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38
Test::More0Test-Simple-1.001003131.25

App-CLI-Plugin-StackTrace declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375