App-DuckPAN

Errors

App-DuckPAN-0.051 has the following 3 errors.

CategoryError
missing_prereqsHTML-Parser,HTTP-Message,Path-Class
use_strictApp::DuckPAN::Cmd::Query
use_warningsApp::DuckPAN::Cmd::Query