App-File-Grepper

Prerequisites

App-File-Grepper declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find0perl0.00
Getopt::Long2.13Getopt-Long-2.42125.71
Term::ANSIColor0Term-ANSIColor-4.03131.43
Test::More0Test-Simple-1.001009128.57

App-File-Grepper declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.02131.43

App-File-Grepper declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.02131.428571428571