App-Followme

Prerequisites

App-Followme declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.008005perl0.00

App-Followme declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.98Test-Simple-1.001006128.57

App-Followme declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
CPAN::Meta0CPAN-Meta-2.142060134.285714285714
CPAN::Meta::Prereqs0CPAN-Meta-2.142060134.285714285714
Module::Build0.38Module-Build-0.4210134.285714285714