App-GUI-Notepad

Errors

App-GUI-Notepad-0.01 has the following 1 errors.

CategoryError
use_warningsApp::GUI::Notepad::Frame, App::GUI::Notepad, App::GUI::Notepad::MenuBar