App-Getconf

Prerequisites

App-Getconf declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Exporter0Exporter-5.70125.00
Tie::IxHash0Tie-IxHash-1.23125.00
base0base-2.18112.50