Errors

build_prereq_matches_use
  • ExtUtils::MakeMaker
  • Test::More
  • strict
  • warnings
manifest_matches_dist
  • MANIFEST (24) does not match dist (25):
  • Missing in MANIFEST: .gitignore
no_pax_headers
pax_global_header,pax_global_header
prereq_matches_use
  • YAML