App-JobLog

Errors

App-JobLog-1.036 has the following 3 errors.

CategoryError
consistent_version0.001,1.036
use_strictApp::JobLog::Vacation::Period, App::JobLog
use_warningsApp::JobLog::Vacation::Period, App::JobLog