App-Milter-Limit

Prerequisites

App-Milter-Limit declares the following 16 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301127.27
Class::Accessor0Class-Accessor-0.34118.18
Class::Singleton0Class-Singleton-1.4127.27
Config::Tiny0Config-Tiny-2.20133.33
Exporter0Exporter-5.70127.27
File::Path2.0File-Path-2.09130.30
FindBin0perl0.00
Getopt::Long0Getopt-Long-2.42127.27
POSIX0perl0.00
Pod::Usage0Pod-Usage-1.64118.18
Proc::PID::File0Proc-PID-File-1.27121.21
Sendmail::PMilter0.98Sendmail-PMilter-1.00109.09
Sys::Syslog0Sys-Syslog-0.33133.33
base0base-2.18112.12
lib0lib-0.63121.21
strict0perl0.00

App-Milter-Limit declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Signature0Module-Signature-0.73121.21
Socket0Socket-2.014124.24
Test::More0Test-Simple-1.001003130.30

App-Milter-Limit declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333