App-MultiModule

Errors

App-MultiModule-1.132270 has the following 2 errors.

CategoryError
use_strictMultiModuleTest::TaskDoesNotCompile
use_warningsMultiModuleTest::TaskDoesNotCompile