App-Mypp

Prerequisites

App-Mypp declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Applify0.01Applify-0.09128.57
Cwd3.3PathTools-3.47122.86
File::Basename2.7perl0.00
File::Find1.1perl0.00
Test::Compile0.11Test-Compile-v1.2.1131.43
Test::Pod::Coverage0.11Test-Pod-Coverage-1.10134.29

App-Mypp declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-7.04131.43
Module::Install1Module-Install-1.14128.57
Test::More0.9Test-Simple-1.001009128.57
YAML::Tiny1.4YAML-Tiny-1.64134.29

App-Mypp declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-7.04131.428571428571