App-PandoraPerisope

Prerequisites

App-PandoraPerisope declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Periscope0.0.3Periscope-0.0.3111.43

App-PandoraPerisope declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571