App-PersistentSSH

Prerequisites

App-PersistentSSH declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MooseX::Getopt0.15MooseX-Getopt-0.63137.50
MooseX::LogDispatch0MooseX-LogDispatch-1.2002131.25
MooseX::POE0MooseX-POE-0.215128.13
Test::use::ok0Test-use-ok-0.11115.63
namespace::clean0namespace-clean-0.25131.25