App-SimpleScan-Plugin-Cache

Prerequisites

App-SimpleScan-Plugin-Cache declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
App::SimpleScan0.16App-SimpleScan-3.01114.29
Module::Pluggable0Module-Pluggable-5.1117.14
Test::More0Test-Simple-1.001008128.57
WWW::Mechanize::Pluggable0.08WWW-Mechanize-Pluggable-1.12122.86
WWW::Mechanize::Plugin::Cache0.01WWW-Mechanize-Plugin-Cache-0.06122.86