App-SimpleScan-Plugin-LinkCheck

Prerequisites

App-SimpleScan-Plugin-LinkCheck declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
App::SimpleScan1App-SimpleScan-3.01115.63
Scalar::Util0Scalar-List-Utils-1.39125.00
Test::More0Test-Simple-1.001003131.25
Text::Balanced0Text-Balanced-2.02131.25