App-Unix-RPasswd

Errors

App-Unix-RPasswd-0.51 has the following 2 errors.

CategoryError
missing_build_prereqsApp-Unix-RPasswd
missing_prereqsApp-Unix-RPasswd