App-Wx-PodEditor

Prerequisites

App-Wx-PodEditor declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper2.121Data-Dumper-2.151109.09
Exporter5.58Exporter-5.70127.27
File::Basename2.74perl0.00
File::Spec0.87PathTools-3.47124.24
Test::More0Test-Simple-1.001003130.30
Wx0.87Wx-0.9923121.21
Wx::Perl::PodEditor0.02Wx-Perl-PodEditor-0.03121.21
YAML::Tiny0YAML-Tiny-1.63136.36