App-gitfancy

Prerequisites

App-gitfancy declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Getopt::Long0Getopt-Long-2.42125.71
Pod::Usage0Pod-Usage-1.64117.14
autodie0autodie-2.25131.43
strict0perl0.00
warnings0perl0.00

App-gitfancy declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003128.57

App-gitfancy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571