App-lntree

Prerequisites

App-lntree declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47122.86
File::Spec::Link0File-Copy-Link-0.140128.57
Getopt::Usaginator0Getopt-Usaginator-0.0012128.57
Path::Class0Path-Class-0.35128.57

App-lntree declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Most0Test-Most-0.34128.57

App-lntree declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.00131.428571428571