App-perldolicious

Prerequisites

App-perldolicious declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IO::Zlib1.10IO-Zlib-1.10125.00
Module::CoreList2.91Module-CoreList-5.021001131.25
Mojolicious4.07Mojolicious-5.12131.25
Pod::Cpandoc0.15Pod-Cpandoc-0.15131.25

App-perldolicious declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.40Module-Build-0.4205131.25