App-sh2p

Errors

App-sh2p-0.06 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsApp::sh2p::Trap, App::sh2p::Handlers, App::sh2p::Builtins, App::sh2p::Here, App::sh2p::Compound