Application-Pipeline

Errors

Application-Pipeline-0.1.1 has the following 4 errors.

CategoryError
consistent_version0.001001,0.1
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
missing_prereqsDBI,Template-Toolkit