Archive-BagIt

Errors

Archive-BagIt-0.045 has the following 3 errors.

CategoryError
missing_prereqsIO-AIO,MooseX-App,String-CRC32
use_strictArchive::BagIt::App::Verify, Archive::BagIt::Fast, Archive::BagIt::App
use_warningsArchive::BagIt::App::Verify, Archive::BagIt::Fast, Archive::BagIt::App