Archive-Rar

Errors

Archive-Rar-2.02 has the following 2 errors.

CategoryError
consistent_version2.00_02,2.02
use_warningsArchive::Rar, Archive::Rar::Passthrough