Archive-Tar

Errors

Archive-Tar-1.86 has the following 2 errors.

CategoryError
use_strictArchive::Tar::Constant
use_warningsArchive::Tar::File, Archive::Tar::Constant, Archive::Tar