Array-Heap

Errors

Array-Heap-3.1 has the following 2 errors.

CategoryError
use_strictArray::Heap
use_warningsArray::Heap